• •
    How do I add or configure typologies?
    0 votes
    1 answers
    0 views
  • •
    How do I add a new rule to Tazama?
    0 votes
    1 answers
    0 views
  • •
    I get the error role "<my-username>" does not exist when starting a rule processor. Why?
    0 votes
    1 answers
    0 views
  • •
    What is the correct PostgreSQL port to use when connecting from outside Docker?
    0 votes
    1 answers
    0 views
  • •
    The tms-config-test.postman_collection.json from the dev branch still contains errors. Is this a known issue?
    0 votes
    1 answers
    0 views
  • •
    My Newman / Postman configuration run fails with getaddrinfo ENOTFOUND {{arangourl}}. What should I do?
    0 votes
    1 answers
    0 views
  • •
    Has Tazama moved away from ArangoDB?
    0 votes
    1 answers
    1 views
  • •
    I deployed tazama-stack with the demo frontend (AUTHENTICATED=false), but the admin-service keeps crash-looping or config/network-map calls fail...
    0 votes
    1 answers
    3 views
  • •
    I am getting a 403 Forbidden - Permission permission_denied: read_package error when trying to install npm packages from GitHub Packages (e.g.,...
    0 votes
    1 answers
    0 views
  • •
    What do the tazama-stack deployment menu options (1–7) include, and which rules does each deploy?
    0 votes
    1 answers
    0 views