• •
    We are getting NATS JetStream errors - stream names with @ or . are rejected. How do we fix this?
    0 votes
    1 answers
    0 views
  • •
    How do I configure a Tazama instance deployed via the community Helm chart (or a similar Kubernetes deployment) to actually test rules end-to-end?
    0 votes
    1 answers
    0 views
  • •
    What are the recommended specs for a Kubernetes/Helm on-prem production deployment?
    0 votes
    1 answers
    1 views
  • •
    Are there recommended infrastructure sizing guidelines (CPU, RAM, storage, node/replica counts) for Docker or Kubernetes deployments based on...
    0 votes
    1 answers
    0 views
  • •
    Can Tazama be deployed on ARM servers?
    0 votes
    1 answers
    2 views
  • •
    Should I deploy rule processors using Jenkins or direct deployment in Kubernetes?
    0 votes
    1 answers
    0 views
  • •
    Are the Helm chart README files still referencing ArangoDB?
    0 votes
    1 answers
    0 views
  • •
    Where are the official Kubernetes / Helm charts for Tazama?
    0 votes
    1 answers
    8 views
  • •
    Can I use the tazama-stack (formerly Full-Stack-Docker-Tazama) repository for a production deployment?
    0 votes
    1 answers
    8 views